إصدارات الجليبريك وتوافقها مع إصدار الجهاز iOS

Chimera

من إصدار ios 12.0 إلى ios12.1.2

للآيفون Xr , Xs , Xs Max


👇 يدعم

ios 12.0  ios 12.0.1  ios 12.1.0  ios 12.1.1  ios 12.1.2

unc0ver

من إصدار ios11.0 إلى ios12.4.1


👇 يدعم

ios 11.0  ios 11.0.1  ios 11.0.2  ios 11.0.3  ios 11.1  ios 11.1.1  ios 11.1.2 ios 11.2  ios 11.2.1  ios 11.2.2  ios 11.2.5  ios 11.2.6  ios 11.3  ios 11.3.1  ios 11.4  ios 11.4.1  ios 12.0  ios 12.0.1  ios 12.1.0  ios 12.1.1  ios 12.1.2 

Th0r Remover

من إصدار ios11 إلى ios11.4.1

لحذف السيديا و إعادة اصلاحها من جديد


👇 يدعم

ios 11.0  ios 11.0.1  ios 11.0.2  ios 11.0.3  ios 11.1  ios 11.1.1  ios 11.1.2 ios 11.2  ios 11.2.1  ios 11.2.2  ios 11.2.5  ios 11.2.6  ios 11.3  ios 11.3.1  ios 11.4  ios 11.4.1 

Electra

من إصدار ios11 إلى ios11.4.1


👇 يدعم

ios 11.0  ios 11.0.1  ios 11.0.2  ios 11.0.3  ios 11.1  ios 11.1.1  ios 11.1.2 ios 11.2  ios 11.2.1  ios 11.2.2  ios 11.2.5  ios 11.2.6  ios 11.3  ios 11.3.1  ios 11.4  ios 11.4.1 

Electra_Remover

من إصدار ios11.3 إلى ios11.4.1

حذف السيديا فقط مع الحفاظ البيانات


👇 يدعم

ios 11.3  ios 11.3.1  ios 11.4.1

Rollectra

من إصدار ios11.3 إلى ios11.4.1

حذف الجلبريك مع البيانات و بدون حذف البيانات


👇 يدعم

ios 11.0  ios 11.0.1  ios 11.0.2  ios 11.0.3  ios 11.1  ios 11.1.1  ios 11.1.2 ios 11.2  ios 11.2.1  ios 11.2.2  ios 11.2.5  ios 11.2.6  ios 11.3  ios 11.3.1  ios 11.4  ios 11.4.1 

DoubleHelix

من إصدار ios10 إلى ios10.3.3

لا يدعم ايفون 7


👇 يدعم

ios 10.0  ios 10.0.1  ios 10.0.2  ios 10.1  ios 10.1.1  ios 10.2  ios 10.2.1  ios 10.3  ios 10.3.1  ios 10.3.2  ios 10.3.3

g0blin

من إصدار ios10 إلى ios10.3.3

لا يدعم ايفون 7


👇 يدعم

ios 10.0  ios 10.0.1  ios 10.0.2  ios 10.1  ios 10.1.1  ios 10.2  ios 10.2.1  ios 10.3  ios 10.3.1  ios 10.3.2  ios 10.3.3 

Meridian

من إصدار ios10 إلى ios10.3.3

يدعم آيفون 7


👇 يدعمios 10.0  ios 10.0.1  ios 10.0.2  ios 10.1  ios 10.1.1  ios 10.2  ios 10.2.1  ios 10.3  ios 10.3.1  ios 10.3.2  ios 10.3.3

Yalu102

من إصدار ios10 إلى ios10.2

لا يدعم ايفون 7 


👇 يدعم

ios 10.0  ios 10.0.1  ios 10.0.2  ios 10.1  ios 10.1.1  ios 10.2

Saigon

من إصدار ios10 إلى ios10.2.1

لا يدعم ايفون 7


👇 يدعم

ios 10.0  ios 10.0.1  ios 10.0.2  ios 10.1  ios 10.1.1  ios 10.2  ios 10.2.1